スポンサーサイト
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
【--/--/-- --:-- 】
| スポンサー広告 |
02/24のツイートまとめ
TAK909

昨日 動画再生をソフトデコードにして問題なくなった♪ と思ってたら、それまで問題のあった動画は普通に再生できるようになったが、DXVAで普通に再生できてた動画が カカカカカ・・・ という感じに小刻みな動きを見せている。。。 ( ̄∇ ̄;)
02-24 07:04

動画ファイルに応じてデコード方法を変えてやらなきゃダメ? めんどくさい。。。  あとどっちでもダメな動画もある。 う~ん・・・ ビデオのように 何も考えず普通に再生してくれるようにはならないものかな~ (^^;  別に超高画質とか完璧なインタレ解除とか求めてないんだが。
02-24 07:07

7とデュアルブートしているxpで 画面が標準ドライバのような重さなので、RADEONドライバを再インスト。 でも直らないので、アンインストして再インスト・・・とやってたら、xpが前回正常起動時の設定でもセーフモードでも 途中でブルースクリーン吐いて起動しなくなった。 ( ̄∇ ̄;)
02-24 07:38

vmwareでUSBシリアル認識するかな~・・・とか考えつつ、vmwareにxp sp3をインストール中。 (^^ヾ  最近のマザーにシリアル付いてないし、7(特に64bit)だと古い32bitドライバを無理矢理入れることもできないし。 (^^;
02-24 07:41

お。 vmware playerのバージョンがしばらく使わないうちに4になってたのか。 (゜◇゜)  xpインストール中だけどアップしておくか。 (^^ヾ
02-24 07:59

そういえば先日飛行機に乗ったときに、CAにお湯入れてもらってカップラーメン食べている人がいた。 (^^;;;  さっきの電車でカップヌードル(オリジナル)っぽいにおいがしてきたので思い出した。 (^◇^;
02-24 17:51

DXVAを切ったらGPU負荷が下がると思ったが、ふと見たら今まで見たことなかった100% ΣΣ(゜◇゜;)  パワー足りない?と思ったけど、もう1回再生させると70%くらい。 う~ん。。。
02-24 20:27

パワーがあるに超したことはないような気もするので、RADEONのOC機能で適当にOC。 (^^;  すでに15%くらいアップしてるけど動いている。 (゜◇゜) AMD純正の機能だったら右端までOK? (^^;
02-24 20:29

ちまちまとやるのも面倒なので、フリーズ覚悟で一気に右端。 (^^;  でも動いてる。 (^^)  まぁこれでもある程度マージン持った設定なのかな?  ファンレスだから冷却がどうか微妙だけど。 (^^;;;
02-24 20:32

お? OCしたら もうちょいって感じだった動画がスムーズになった? Σ(゜◇゜)  ソフトデコードだけど現状で35%くらいGPUパワー食ってるし、それなりにパワーがあった方がいい気もする。 が、また気まぐれかもしれない。 (^^;
02-24 20:41

OCの結果、WEIだとそんなに数値変わらないだろうと思っていたが、グラフィック関連 4.6/5.1 → 5.9/5.4 にアップ。 Σ(゜◇゜;)  Vistaは5.9がMAXなので、結構伸びてるな~ 3Dはあまり変わってないけど。 やっぱりVGAパワーが必要なのかな~・・・
02-24 21:29

【2012/02/25 09:21 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
<<02/25のツイートまとめ | ホーム | 02/22のツイートまとめ>>
コメント
コメントの投稿











管理者にだけ表示を許可する

トラックバック
トラックバックURL
http://taklog.blog14.fc2.com/tb.php/1888-592e3484
| ホーム |
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。