スポンサーサイト
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
【--/--/-- --:-- 】
| スポンサー広告 |
01/27のツイートまとめ
TAK909

今日は CrucialのSSDファームアップ。 (^^ヾ  職場の人からC4が5000時間でアクセス不能になると聞いたので。 (^^;;;  でもまだC300もアップしてない。 (^^;
01-27 15:19

AHCIはNGかも? と聞いていたが、X58(たぶんMSI)の初期i7マシンは、何も配線変更せずにアップ完了♪ (^^)
01-27 15:20

BiostarのP35マシンもあっさりアップ完了♪ (≧∇≦)ノ
01-27 15:20

ついでにC300も再チャレンジ。。。と思ったが。。。  C4が成功したX58マシンの当該ポートにC300を接続してもアップできない。 ( ̄∇ ̄;)  AMDの990FXだったかな。。。なマシンは SATAが全て6Gbpsでどのポートにつないでもダメ。 (^^;
01-27 15:22

チップセット直結のSATAポートはあきらめ、ダメ元でこのマザー唯一の3Gbpsポート JMicronポートに挿してみる。 (゜◇゜)  と、動いた!!! (≧∇≦)ノ  C300のアップは各マシンでいろいろ試したが、動いたのはここが初! (^^;;;
01-27 15:43

ということでとなりのC300も移設してアップ。 来週 自宅のC300も持ち込んでアップするかな。 (^^ヾ
01-27 15:44

自宅用のC300もIDEモードに変更して再トライ♪ (^^)  おっ!今度は認識した!! (≧∇≦)ノ   アップデート"yes"と。   !!!   システムエラー!!!! ΣΣΣ(゜◇゜;)  ピーピー音鳴って完全にハングしてる!!!
01-27 18:40

今日の実績からバックアップ取ってないのにヤバすぎ。。。 orz  リブート。。。   C300 DEAD。 ( ̄∇ ̄;)
01-27 18:41

電源落としたら復活した? (^^ヾ  と思ったがOSが吹っ飛んでいる。 ( ̄∇ ̄;)  2日連続 修復インストールを試すことになろうとは。。。
01-27 18:42

C300が吹っ飛んだマザーはP5Q-Deluxe、ポートは3。 ( ̄∇ ̄;)
01-27 18:44

修復の間に 昨日吹っ飛んだ動画再生用PCを起動。。。  ディスクリードエラー? Σ(゜◇゜;)  こっちも起動しない。 orz  なんかいろいろ終わってきた。
01-27 18:55

眠いけどがんばって動画PCを再構成する気合いであけて整理開始。 とりあえずHDDのシリアルケーブルを交換。 なんか今まで付いていたケーブルが狭いケース内で押されて平たいケーブルが丸くなっている箇所があるが。。。 (^^;;;
01-27 21:07

交換後認識率向上♪ RAID BOXの方は認識率わるいな~・・・ こっちもケーブルなのかな~・・・ 見たところ問題なさげだけど。  とりあえず動いているので修復で初期状態に戻ったパッチ当て。 たぶん今日は終わらない。 (^◇^;
01-27 21:09

【2012/01/28 08:45 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
<<01/28のツイートまとめ | ホーム | 01/26のツイートまとめ>>
コメント
コメントの投稿











管理者にだけ表示を許可する

トラックバック
トラックバックURL
http://taklog.blog14.fc2.com/tb.php/1866-1a1aae3a
| ホーム |
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。