スポンサーサイト
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
【--/--/-- --:-- 】
| スポンサー広告 |
01/25のツイートまとめ
TAK909

今まで”80GBの大容量ディスク対応!”の時代のパーティション管理ソフトを使っていたが、さすがにキビシイので Partition Manager 11というソフトに更新した。 (^^ヾ
01-25 07:08

OSがxpの場合、SSDではアライメントをしないと動作の最適化がされないことは知っていたが、そんなことをしなくてもHDDより速いので調べたこともなかった。 (^^;  しかしPartition Manager 11にアライメントツールが入っていたので試してみる。 (^^ヾ
01-25 07:10

Crucial C300 / 3Gbps接続 / アライメント前 http://t.co/z1Ri7QVk
01-25 07:11

アライメント後(機種ごとにアライメントが違うこともあるようだが、調べるのもめんどうだしデフォルトの7系で (^^;  ) http://t.co/KTbw0aFT
01-25 07:13

おお~ ライトも伸びてるし、4kで伸びがいいですね♪ (^^)  体感できるようなものではないと思うけど。 (^^ヾ  起動時間を気にしたことがないので微妙だが、速くなった気がしないでもない。 (^^;;
01-25 07:16

6450が来た♪ (≧∇≦)ノ  ので、早速取り付け。   が、映らん。 Σ(゜◇゜)  HDDは動いているので起動はしているようだ? VNCアクセスして起動確認、VGAレス。 (^◇^;
01-25 19:41

そういえばPCIに設定していたからPEG設定にしないとダメか。  荷物満載の場所から掘り起こしてカード交換して戻したのに、また発掘にかかる。 orz
01-25 19:42

で、PCIに戻して設定変えて6450差し直してドライバインスト。 お。 xpだとシアターモード動いてますね。 (^^)
01-25 19:54

が、なぜかSATAを外付けしたRAID BOXが認識しない。。。 自動起動するからケーブルは問題ない。 わからん。。。 ( ̄∇ ̄;)
01-25 19:55

また掘り出してコネクタ確認→問題なし。 ( ̄∇ ̄;)  戻すと。。。 ディスクエラーで起動できんと表示される。 orz  電源切って再起動→何事もなかったように起動し、RAID BOXも普通に認識。 (^^ヾ  原因が全く分からん。 (^◇^;
01-25 20:04

あと、6450はロープロファンレス版を買ったが、このわずかな試験時間で結構熱い。 (^^;  何度まで耐えるんだろう。 (^^;;;
01-25 20:05

niftyのモデムも届いた♪ (^^) 今日はなんかたくさん届いてます☆
01-25 20:27

【2012/01/26 00:00 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
<<01/26のツイートまとめ | ホーム | 01/24のツイートまとめ>>
コメント
コメントの投稿











管理者にだけ表示を許可する

トラックバック
トラックバックURL
http://taklog.blog14.fc2.com/tb.php/1864-e68abe12
| ホーム |
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。