スポンサーサイト
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
【--/--/-- --:-- 】
| スポンサー広告 |
02/26のツイートまとめ
TAK909

北海道 恵庭で売ってる”恵みの庭のかぼちゃプリン”を食べた。 (^^ヾ  プリンはもりもとのパンプキンプリンのような感じで、上にかかっているカラメルソースがほろ苦で おぃしぃ~♪ (≧∇≦)ノ  また買ってこなくては。 (^^)
02-26 14:33

スポンサーサイト
【2012/02/27 09:35 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/25のツイートまとめ
TAK909

RADEONのOC続き。 (^^; CCCのAMD Overdriveでは GPUもメモリクロック右端まで行ってしまったので、もうちょっと行けるんじゃないか? (^^; ということでOCツールを探す。 (^^ヾ
02-25 10:32

どうやらベンダが出しているSAPPHIREのTRIXXがあるようだが、対応カードが6850とか69xxとか79xxとかでかい数字のしか書いてない。 (^^;  しかし動いたらうれしいな~という感じで6450にインストール。 (^^;;  OKです♪ (^^)
02-25 10:33

メモリクロックは現状900なので上げていくと。。。 980で落ちた。 ので950で試行中。。。  と、書いているうちに落ちた。 (^^;;  AMD OverdriveのMAXからあまりマージンないな。 (^◇^;  一応930でテストしてみるか。
02-25 10:34

動画が動いてくれればいいので、3Dマークとかは動かないくらい限界まで上げてもイイと思ってる。 一応メモリクロック930だと動き続けているので、まぁこのあたりがMAXなのかな? もうちょっと動かし続けてOKだったらコアクロックの方も上げてみようかな。
02-25 10:58

結局 930で動画は通るがWEIすら通らない。 (^^;  TRIXXを使ってもメモリクロックがAMD Overdrive+10、コアも+10がアウトだったのでまぁAMDオーバードライブのMAXでイイか。 (^^ヾ
02-25 13:04

GPU625/Mem667 → 725/900まで上がってるので20%弱上がってるし。 ダメだった動画もスムーズに動くようになってきてるし。 (^^)  動画によりデコーダー変えなきゃダメだけど。 それにしてもAMDオーバードライブ、絶妙な設定だな。 (^^;;;
02-25 13:06

コア電圧アップするともっと回せると思うけど 電力/発熱問題もあるので純正で。 (^^ヾ  あと、6670に交換するとかなり速くなりそうだけど、消費電力が跳ね上がるのでスリム電源(確か300W)ではキツそうだし。 (^◇^;
02-25 13:10

【2012/02/26 08:55 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/24のツイートまとめ
TAK909

昨日 動画再生をソフトデコードにして問題なくなった♪ と思ってたら、それまで問題のあった動画は普通に再生できるようになったが、DXVAで普通に再生できてた動画が カカカカカ・・・ という感じに小刻みな動きを見せている。。。 ( ̄∇ ̄;)
02-24 07:04

動画ファイルに応じてデコード方法を変えてやらなきゃダメ? めんどくさい。。。  あとどっちでもダメな動画もある。 う~ん・・・ ビデオのように 何も考えず普通に再生してくれるようにはならないものかな~ (^^;  別に超高画質とか完璧なインタレ解除とか求めてないんだが。
02-24 07:07

7とデュアルブートしているxpで 画面が標準ドライバのような重さなので、RADEONドライバを再インスト。 でも直らないので、アンインストして再インスト・・・とやってたら、xpが前回正常起動時の設定でもセーフモードでも 途中でブルースクリーン吐いて起動しなくなった。 ( ̄∇ ̄;)
02-24 07:38

vmwareでUSBシリアル認識するかな~・・・とか考えつつ、vmwareにxp sp3をインストール中。 (^^ヾ  最近のマザーにシリアル付いてないし、7(特に64bit)だと古い32bitドライバを無理矢理入れることもできないし。 (^^;
02-24 07:41

お。 vmware playerのバージョンがしばらく使わないうちに4になってたのか。 (゜◇゜)  xpインストール中だけどアップしておくか。 (^^ヾ
02-24 07:59

そういえば先日飛行機に乗ったときに、CAにお湯入れてもらってカップラーメン食べている人がいた。 (^^;;;  さっきの電車でカップヌードル(オリジナル)っぽいにおいがしてきたので思い出した。 (^◇^;
02-24 17:51

DXVAを切ったらGPU負荷が下がると思ったが、ふと見たら今まで見たことなかった100% ΣΣ(゜◇゜;)  パワー足りない?と思ったけど、もう1回再生させると70%くらい。 う~ん。。。
02-24 20:27

パワーがあるに超したことはないような気もするので、RADEONのOC機能で適当にOC。 (^^;  すでに15%くらいアップしてるけど動いている。 (゜◇゜) AMD純正の機能だったら右端までOK? (^^;
02-24 20:29

ちまちまとやるのも面倒なので、フリーズ覚悟で一気に右端。 (^^;  でも動いてる。 (^^)  まぁこれでもある程度マージン持った設定なのかな?  ファンレスだから冷却がどうか微妙だけど。 (^^;;;
02-24 20:32

お? OCしたら もうちょいって感じだった動画がスムーズになった? Σ(゜◇゜)  ソフトデコードだけど現状で35%くらいGPUパワー食ってるし、それなりにパワーがあった方がいい気もする。 が、また気まぐれかもしれない。 (^^;
02-24 20:41

続きを読む
【2012/02/25 09:21 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/22のツイートまとめ
TAK909

動画再生安定しないな。。。 ( ̄∇ ̄;)  同じソースでもアナログ時代は安定してたのに、デジタルだとVGAパワーまで必要なのかな? それ以前にインタレ解除があやしいんだが。。。
02-22 12:32

RADEONのCCC設定。 会社マシンでよさげに見えた12.1にアップ。 強制的になめらかにするとBob固定。 なめらかチェックを外すと選択肢が増える。 が、ドライバインストール直後には選択できたプルダウンがグレーアウト。 よくわからんな~。。。
02-22 19:34

リブートしないと設定が確定しないのか? さっきまでグレーアウトしていたのが選択できるようになった。 使わない補正機能だけど。 インタレはBob固定らしい。 ( ̄∇ ̄;)  一応自動にしたらプルダウン選択が出てきた。
02-22 19:37

インタレ解除うまくいかないな~ へたにインタレ解除しなくていいんだけど、しちゃう仕様みたいだし。  なんかまたBob固定になってるし。 (^◇^;
02-22 20:32

6450のGPU使用率はMAX71%。  余裕がある気がするが、これで余裕がある状態なのかよく分からん。 (^^;  あとドライバを12.1にしてからスケーリング設定とかいろいろ増えた気がする。 (^^) でもなんか設定値が不安定。 リブートするたびに変わる。 (^◇^;
02-22 20:34

【2012/02/23 09:50 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/21のツイートまとめ
TAK909

あら? Vista Home/Ultimateのサポート延長が決まったの? ∑(゜◇゜)  xpのようなユーザ数がいないので打ち切りかと思ってたけど。 (^^;  それなら動画マシンもUltimateであと5年は戦えるかな。 (^^ヾ
02-21 13:58

【2012/02/22 10:01 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/15のツイートまとめ
TAK909

ロジクールの無線マウス G9に付属しているUSBのレシーバーに、”1000Hz” って書いてあるんだけど、可聴周波数帯域で通信してるの? (^^;  使ってて時報音は聞こえないけど。 (^◇^;
02-15 13:35

【2012/02/16 09:25 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/14のツイートまとめ
TAK909

動画PCは、やっぱりDXVA2対応のVistaで設定を進めてみる。  で、いろいろ動画を確認しないまま適当に設定しまくったら、昨日よりはイイ感じになった気がする。 インタレ解除ちゃんとしているっぽいし、解像度感もまぁまぁ?
02-14 20:01

RADEONのCatalystの設定でインタレ解除項目あるけど、うまくインタレ解除してくれなくて動いてるのかよく分からない。 とりあえずどれが動作しているのか分からんが、ffdshowのインタレ解除設定をしてみた。 
02-14 20:03

あと、RADEONのスケールオプションがVistaでは不明なので、これもffdshowのリサイズをイネーブルしてみた。 これもよかったのかな~・・・ よくわからんが、もう寝る。 (^^;
02-14 20:05

【2012/02/15 09:30 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/13のツイートまとめ
TAK909

twitterまた仕様変更したの? 使いにくい。。。 ( ̄∇ ̄;)
02-13 08:52

mp3デコーダーをいろいろ試したけどアンプがSTEREOモード固定になってしまうので、結局 動画なmp3はffdshowを使い 音楽のmp3はWindows標準のメディアプレイヤーを使うかな~・・・ というところ (^^ヾ
02-13 08:54

動画の動きについては まぁまぁのところに落ち着きつつあるんだけど、なんかSD動画の鮮明度が落ちたような? (゜◇゜) と思ってた。  もしかしてVistaではmpcを単純に全画面にしているだけだが、xpだとRADEONのスケールオプションの効果で高精細化してる?
02-13 09:10

Vistaでスケールオプション見あたらなくなったしな~・・・  いや、TVが来て1週間経って、単純に地デジ/BSデジ画質に見慣れたからSDがアウトになりつつあるのか? (^^;  怖いな~ (^◇^;
02-13 09:12

GCP。 6軸にしてから変にベル機のような動かしたときのクセがあって、たまにグイグイ左右に勝手に動きたがるクセも持っているので飛ばしにくい。。。 ( ̄∇ ̄;)  ので、箱出しで素直に飛んだ3軸に戻す。 (^^;;
02-13 12:23

箱出しで十分安定していたので、あとはEXP調整くらいかな。 (^^ヾ リニアだとセンター付近でもかなり動いてホバリングがあやしい。 (^^;;;   で、適当にEXP入れて調整完了☆ 早っ (^^; 
02-13 12:26

6軸設定はブログのコメントで情報頂いたので、がんばってみるか~? (^^;  来週くらいから。。。 (^◇^;   GCPは箱出し1/6軸2/3軸調整1の4バッテリー消化じ。 小さくてかなり動きます♪ これの外フライトは目がよくないと見えなくなりそうだけど。 (^◇^;
02-13 12:28

vista物覚えわるい。。。 ( ̄∇ ̄;)  マイコンピュータを開くと画面サイズとかソートとかプロパティとか 普通は覚えてくれるんだけど、覚えたかな?と思ったら、いつの間にか忘れてソートもぐちゃぐちゃ。 orz  リブートしてもダメ。
02-13 20:20

どうにもならんな。 (^◇^;  と思ってたら、また覚え出すし。 よくわからん。 
02-13 20:21

今日はxp-RADEONも試したけど、HDMIをシアターモード側にしたいのになかなかなってくれない。 ケーブル入れ替えたりリブートしたり。。。 30~1時間は格闘したが直らず、あきらめる。 orz
02-13 20:22

続きを読む
【2012/02/14 10:01 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/12のツイートまとめ
TAK909

さて~ 今日の作業を開始するか~ (^^;  昨日VistaのセットアップとDXVA/パススルー関連の設定をして、最初は結構スムーズに動いていたんだけど、何も設定は変わってないと思うのに後半ちょっとカクつき出したりして ?な状況になり。
02-12 08:33

今日は動画再生環境の構築もわかってきたことだし、またRADEONのカードに戻してみる。 (^^ヾ   とりあえず、朝ごはん。
02-12 08:34

Geforce210はヒートシンクが大きいのでそんなに熱く感じなかった。 (^^ヾ  チップ側は結構熱を持っているけどヒートシンクで逃がしている感じ。 RADEONは 薄ヒートシンクで爆熱だったが。 (^^;
02-12 09:32

とりあえずCatalystの12.1を入れてみたが、またインタレース項目が2つしか選択できなくなっているので、xpでも実績のある11.9を落としてみる。 (^^ヾ
02-12 09:33

11.9でOK。 (^^)  でもRADEONもvistaだとクローンモードもシアターモードもないのか~・・・ まぁ、とりあえずBRAVIAを動画設定にしてあるHDMI4 onlyにしてDXVAの確認。 (^^ヾ
02-12 10:30

あとRADEONの方が Vistaでもやっぱり体感は速い と思ったけど、WEIではGeforce210より0.1~0.2小さい感じです。 (゜◇゜)
02-12 10:31

音声系をUSB SBからHDMIに変更してみる。 (^^ヾ  イイかなと思ったんだが、BRAVIAがDTSをパススルーしてくれないのでアウト。 ( ̄∇ ̄;)  そうこうしているうちに最初は24Pでほとんど問題ないと思っていた動画出力が乱れ始める。 (^^; 
02-12 11:49

この傾向はNVIDIAもRADEONも一緒だから、まぁ どっちでもいいな。 (^◇^;  とかいろいろ設定をいじっているうちに またお昼だ。 (^^ヾ
02-12 11:50

RADEON+xpだと60pでもガクガクで見れたものではなかったが、Vistaだと普通に表示しているしBRAVIAの機能も生きているようだ? (゜◇゜)  まぁ、映像はこれでイイか。 (^^ヾ Catalystのプロファイル切り替えもVistaだと毎回イイか?とか聞いてこないし。
02-12 16:23

でも、音が決まらない。。。 orz  ffdshowを通すと、たいていのファイルはOKでDDもDTSもOK。 だが、コンテナに入っているmp3はOKだけど、mp3単体で再生させるともれなくスライサー エフェクターが付いてきて聞けたもんじゃない。 ( ̄∇ ̄;)
02-12 16:25

続きを読む
【2012/02/13 09:19 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/11のツイートまとめ
TAK909

最近の動画再生を調べるほど どんどんめんどくさい感じが。。。 ( ̄∇ ̄;)  DXVA1だの2だの...  チェックだけでハードウェアアクセラレーションしてくれるわけじゃないのか。 賞味期限があと2ヶ月のVista Ultimateを入れて動作確認してみるかな。 (^^ヾ
02-11 08:04

xpだと基本的にはDXVA1みたいだし。 (゜◇゜)
02-11 08:04

vista ultimateは、sp1,sp2まで適用完了。 現在windowsupdate 1回目。  SSDだと結構速いですね。 (^^)
02-11 08:43

そういえば激遅Geforce210だが、ドライバをクリーンインストールしたら そこそこの速度で描画してくれるようになった。 (^^ヾ  まぁそれはそれとして。。。
02-11 11:27

とりあえずVistaのアップデートも完了。 Geforceのドライバも入れて。。。 ? あれ? Vistaだとトレイアイコンなし? Σ(゜◇゜)  Vista以降で解像度とリフレッシュレート変更は階層が深すぎてNVIDIAのトレイアイコンないとめんどくさいな~ ( ̄∇ ̄;)
02-11 11:30

一発設定変更のようなフリーソフト探してくるか。 (^^;
02-11 11:30

解像度/リフレッシュレート変更で、インタレ設定は出てこないんだけど、HRCというソフトをとりあえず試してみます。 (^^ヾ
02-11 12:10

あとそういえば、NVIDIA設定で xpだとクローンモードがあったんだけど、vistaだとクローンモード自体がないのね? ちょっと使いにくいな。 慣れか? (^^;
02-11 12:11

もうお昼だ。 何食べようかな。 
02-11 12:12

賞味期限があと2ヶ月のVista Ultimateで環境が構築されてきてしまった。。。 (^^;;;  なんとなくDXVAも動いているっぽいし、xpよりも安定している感じ。 H264デコーダーは mpc付属/PowerDVD/ffdshowを試して、現在はffdshowを使用。
02-11 14:58

続きを読む
【2012/02/12 08:44 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/10のツイートまとめ
TAK909

JRのホームの上に付いている次に来る電車の時刻表?(←なんて言う名前の機械か知らん (^◇^; )、あれって 電車が遅れていると、時刻表どおりの(遅れた)時間じゃなくて、遅れた時間を見込んだ 発車予定時間になっていることに今頃気がついた。 ∑∑(゜◇゜)  すごいです。 (^^;
02-10 07:36

動画PCの方は、昨日PowerDVDv10を入れてみた。 (^^)  最近買ったドライブ付属のもので、Buffaloはv10だったけど Pioneerはv8。 (゜◇゜)  どっちがいいんだろ? とりあえず数字の大きいv10を入れてみたが。 (^^ヾ
02-10 07:38

で、出力を24Hzにしてmkvファイルを再生させると、他のフリープレイヤーではどんどん映像が遅れていったが(なんとなく24Hzに合わせて30出力しているような遅れ方)、PowerDVDだとカクカクするだけで遅れない、正常な表示な気がしますね~ (゜◇゜)
02-10 07:40

平日は時間が無く、逆テレシネについては1瞬再生して ”してるっぽい” くらいしか確認できなかったので後日。 (^^ヾ  激重だけど やっぱりNVIDIAの方が動画再生が楽な気がする。 激重だけど。。。 (^^;
02-10 07:44

上位版のGeforce買うと 普通に操作できるくらいの画面速度になるのかな? いままでCPUパワー以外で、こんなに重い画面はPentiumIII時代から考えても初めてなんだけど。 (^^;;;;
02-10 07:46

PCの動画再生ってMatroxの時は何も考えずインタレ出力して問題なかったんだけど、RADEON/NVIDIAでHDMI出力だとDXVAとかチェックしても動いてないだのレジストリいじってとかデコーダーを換えてとかいろいろあるみたいですね~ (゜◇゜)
02-10 16:04

またRADEONに戻して試したりしてみないと。   これだから動画はめんどくさい。。。 (^^;;;
02-10 16:05

【2012/02/11 09:27 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/09のツイートまとめ
TAK909

NVIDIAのカードが来た♪ (≧∇≦)ノ  ASUSのGeforce210 ファンレス ロープロの爆安3000円カード。 (^^ヾ  比較対象がRADEONの爆安ファンレスカードなので、同クラスで。
02-09 08:29

RADEONはSAPPHIREだったが、NVIDIAはASUS。という違いもあるんだろうが、RADEON 1スロットに対して、NVIDIAは2スロット分はあるかな?という感じのでかいヒートシンクが付いている。 最近のVGAは最低ランクでもこんなヒートシンクが必要なんですね~
02-09 08:31

早速交換♪  ドライバはとりあえず最新のを入れてみる。 (゜◇゜)  NVIDIAではRADEONのように細かい設定が無く、シアターモードのようなものもないので、とりあえず気になっていた設定で 24Hz、逆テレシネONにしてみる。
02-09 08:33

が、24Hzにするとどんどん映像が遅れていく。 (^^;  RADEONでもそうだったけど、動画fpsとモニタ周波数が合わないとカクカクになるんじゃなくて映像だけ音声から乖離して遅れていく。 (^^;;;
02-09 08:35

逆テレシネの効果が分からない。。。 (^^;;; 24p出力になるわけじゃないのか? とりあえずプレイヤー側の問題も考えていくつか試してみるが同じ。  しょうがないちゃんとしたROMに入っているようなプレイヤーを後日入れてみるか。
02-09 08:37

逆テレシネ-24pは不明ですが、映像の動きに関しては NVIDIAの方がいいですね~ (^^)  60Hzで接続すると インタレっぽい映像(60pに変換していると思うけど)が出てます。 私のインタレ動画でもRADEONのようなガクガク映像にならないので、イイ感じです☆ (^^)
02-09 08:39

本当は24p出力に変換して欲しいんだけど。。。 (^^;
02-09 08:39

あと、映像に関してはいい印象だったのですが、2Dが遅すぎ!!! (^◇^;  動画再生中、メニューを開いて・・・ん?ひらかな・・開いた(枠だけ)、パラパラ・・・・とメニュー項目のテキストが順に表示され。。。のような激遅2D。 (^^;;;
02-09 08:42

純正ドライバが入っていないんじゃないか?と思える遅さだが、ドライバは入っている。 (^^;  動画再生PCだから 動画さえ出力してくれれば まぁいいんだけど、それでもそのうちいやになるかも。
02-09 08:43

あとNVIDIAでよかったのが リフレッシュレート変更がアイコンの右クリックメニューにデフォルトであること。 (^^) RADEONの場合、自分で複数のプロファイルを作ってやる必要があったし。
02-09 15:20

続きを読む
【2012/02/10 09:21 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/08のツイートまとめ
TAK909

niftyのADSLコース変更で、コース変更日前にモデム交換しちゃってたけど 変更日を越えても特に変わらない。 OKっぽいです。 (^^) 
02-08 07:46

で、モデムの返却方法とか返却先の指定とか そういった書類は一切送られてこなかったので、google検索して。。。 (検索結果画面を斜め読みして)モデムは着払いで、あと住所は niftyのページに行って確認。 と。 (^^ヾ
02-08 07:48

モデムを着払いで送った後で気がついたが、niftyでもADSL回線事業者によって着払いでいいところと お客さま払いのところとあるみたいで。。。 うちが使ってたイーアクセスは 発払い。 ∑(゜◇゜;)
02-08 07:49

まぁ、8年もレンタルしてたんだから、(着払いでも)十分元は取ってるのではないかと。。。 (^^;  後で請求来たりするかな?
02-08 07:51

GCPの6軸、よくわからんな~・・・ 離陸後 キュッ キュッ っと一気に右に行きたがるな~と思っているうちに、逆に左に思いっきり行きたがってきたり、安定しているときは手放し風だけど イマイチよくわかんない。 (^^ヾ
02-08 12:23

mCPXが超安定で、その後出てきて評判がいいように見えるGCPだけど、今のところうちではmCPXの方がいい感じ。 (^^;  設定とかおまじないしないとダメなのかな?Walkeraだし。 (^^;;;
02-08 12:25

HDMIと2画面にして HDMI(PC)をリブートすると、19J5だと2画面が解除されちゃったけど、HX720だと2画面維持してますね~ これは私的によい感じ♪ (^^)
02-08 19:08

【2012/02/09 09:34 】
| TAK(TAK909)のtwitter | コメント(7) | トラックバック(0) |
02/07のツイートまとめ
TAK909

昨日買ったNVIDIAのカード。 型式もよく確認しなかったが、GeForce 210らしい。 (^^; あと思い出せなかったビデオの機能がPureVideo。  年を取ると。。。 ( ̄∇ ̄;)  さらにMatroxの今までのがDVD MAX。  ようやく思い出せた。
02-07 07:59

Geつながりで。。。  Genius CPを投入♪ (≧∇≦)ノ  ”当然”2801対応機。 DEVO高くて買う気になれん。 (^◇^;  
02-07 08:03

GCPはデフォルト設定で3軸モードになっていたので今までの機体と変わらないなと思ったけど、6軸にしたら 3軸でジャイロ感度を高く設定したまったり感+でもちょっと動きやすい感じかな? (゜◇゜)
02-07 08:04

最近ヘタレているし、6軸で調整することになると思う。 (^^;  早速 キャノピー粉砕、リンク断裂×3、という戦歴だし。 (^◇^;
02-07 08:08

HX720の方の設定は、デフォルトのスタンダードでもかなり明るく白っぽい感じだったのでLED輝度と明るさを落として 黒補正をちょっとプラス、モーション関係もちょっとプラス。
02-07 12:27

音の方は、実家のEX500ではサラウンドONにした方がよかったんだけど 設置環境が違うからかHX720だと”デジタルで作ってます!!!”感がとくに環境音でキツイ気がするのでオフ。 音の広がりはいいんだけど。
02-07 12:28

あと、音が高音よりで声がカサカサしているので、高音絞って低音は限界ちょっと手前まで上げる。 ブラウン管の時の方が安定した音が出ていたけどまぁこんなものか。 (^^ヾ  19J5よりは本体サイズが大きいので広がって出ている感じがするし。
02-07 12:31

【2012/02/08 09:14 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/06のツイートまとめ
TAK909

今までPC動画は、Matrox→S出力→ブラウン管TVでインタレース出力で問題なく見れていたが、RADEONだとインタレ解除しちゃうんですね~・・・ (゜◇゜)  で、プルダウンオプションがあったから24p化してくれるのかと思ったが、60p化するの?
02-06 19:25

60pだとちょっとカクつきが。。。 ( ̄∇ ̄;)  う~ん・・・ めんどくさくてしばらくやってなかったけど、プログレエンコしないとダメ? (^^; 
02-06 19:26

その関係でちょっと検索したら、Geforceも動画機能付いているのかな? プルダウンして24pかしてくれるの?(未確認) (^^ヾ  アナログ時代は3D性能はよくても 2Dがダメダメだったので最近全然買ってなかったが、ヘリ同様 よく調べずに買ってみる。 (^^;;;
02-06 19:28

210とかいう3kの爆安のVGAカードだけど、動画機能は付いているっぽい。 さて、ちょっと届くのが楽しみ。 (^^)
02-06 19:30

【2012/02/07 09:05 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/05のツイートまとめ
TAK909

PC休止後、1つ忘れていたことがあったので、電源再投入。  すると、また玄人志向のUSB3.0カードが認識されてない。 Σ(゜◇゜;)  いや、認識されているがドライバが組み込めない。 ( ̄∇ ̄;)
02-05 08:21

前にも 他のマシンでも 何回もあったので、再起動してみたり シャットダウン→再起動してみたり、ドライバの再インストールとかいろいろ試したがダメ。 orz 
02-05 08:23

シャットダウンでもダメだったけど、一応メイン電源のスイッチを切ってみる。 (゜◇゜)  と、直った。 (^^ヾ   シャットダウンで再認識できるような気がしていたけど、シャットダウン+完全にPCの電源供給を絶たないと再認識しないんだったか。 (^^;
02-05 08:24

BRAVIAってオプションメニューとか 順番入れ替えたりできたと思うんだけど、どうやってやるんだっけ? メニューを片っ端から開いたが分からん。 (^; しょうがないマニュアル見るか。
02-05 09:50

もう一度 項目確認したり、内蔵マニュアル確認したり、SONYのPからマニュアルダウンロードしたり。。。 でも分からん。 ( ̄∇ ̄;)
02-05 10:18

で、メニューの順番を変えられた19J5をさわってみると、あっさり項目発見♪  が、HX720に戻ると。。。 ない。 orz  機能が省略されたのか。。。
02-05 10:20

だいぶテレビの設定もできてきたかな? (^^ヾ  PCと合わせたときの設定も固まってきた感じ。  でもRADEONのシアターモードって、24p/30pとか自分で切り替えないとダメなの? ちょっとめんどくさい。 (^^;
02-05 10:39

あとSONYのリモコンって、オプションで付いているようなボタンが、毎回機能変わるんだよね~・・・ 2画面とかズーム切替とか画質モード切替とか、あまり使われないのかもしれないけど。 (^^;  なので古いリモコンも取っておいて、学習リモコンに機能転送。
02-05 10:43

オプション出して項目選択して機能設定に入っていけば操作できるけど、1発操作できてたのにできないとめんどくさい。 (^^ヾ
02-05 10:44

なんか動画関連の設定をやってると、あっと言う間に1日が終わるな~ とか。 (^^;
02-05 17:31

続きを読む
【2012/02/06 10:12 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/04のツイートまとめ
TAK909

テレビ来たっ!!! (≧∇≦)ノ   今回もSONYのBRAVIAでHX720です♪  そして製造年シールに96年と記載されたブラウン管テレビ KV-28W10 今までありがとう~ (^^ヾ
02-04 11:34

さて~ 掃除したり、配線の最適化したり、今日は忙しいぞ~ (≧∇≦)ノ
02-04 11:35

【2012/02/05 08:37 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/03のツイートまとめ
TAK909

昨日から自宅が寒いです。。。 ><  昨日は帰宅後4時間エアコン全力運転だったが20度に達せず(19.1度)、今朝は11℃から暖め始めて1時間半で(出かけるときに)16℃。 ( ̄∇ ̄;) 暖かい北海道に行きたい。。。 (^^;;
02-03 11:58

実家のモデムも交換したようなので、ちょっと設定とかリンク速度を見てもらった。 (^^ヾ  今までの50Mコースと同じモデム701CVが来たので リンク速度変わらないかと思ったんだけど、800k→1Mに増速した♪ (≧∇≦)ノ
02-03 12:00

50Mコース:800k 12Mコース:1000k。 (^◇^;  50Mコースしょぼい。。。 リンクはAnnex-C Limitとなっているらしい?(じいちゃんに聞いた話なので正確かよくわからんが (^^;;  )  
02-03 12:05

そういえばWindows Server 2003 Standard(32bit)だと、メモリを4GB認識しているんだよね~ (゜◇゜) xpとはちょっと違うのかな?
02-03 14:31

今日も動画再生PCのSSD化を志向。 (^^ヾ  下準備で現HDDのイメージ作成→SSDにイメージレストア→アライメント。  そして今日は、HDDが接続されたSATA2ポートにSSDをつなぎ替えてみる。 これでダメなら。。。 ( ̄∇ ̄;)
02-03 19:23

で、BIOSを最終確認して起動してみると、xpの旗画面が一瞬表示され(□□□が1回 回らないうちに)ブラックアウト。 ΣΣ(゜◇゜;)  やっぱり今日もダメか。。。 orz   と思ったが、  あれ? カーソルが? Σ(゜◇゜)   で、問題なく起動してきた。 (≧∇≦)ノ
02-03 19:25

昨日アレだけトライしたのはなんだったんだ。。。  SATA1ポートがおかしいのか?  と思いつつ、SATA1ポートにHDDをつないで再起動するとHDDも問題なく動作。   動作しない原因が、さっぱり分かりません。 (^◇^;
02-03 19:27

その後、外付けeSATA RAIDも問題なく認識。  当初からこの展開を想定していたんだが、どうなってんの? (^^;;  まぁ、これで一安心☆ 明日 新モニタが届くはずだし、動画PC直ってよかった。 (^^)
02-03 19:29

HDDでも極力軽い設定にしていたけど、SSDだと□□□が1回も回らないのか。 (^^; 速い。 (^^;;;  HDDを2台つないだら1回くらい回るようになった気がするけど。
02-03 19:34

【2012/02/04 09:48 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/02のツイートまとめ
TAK909

先日コース変更申請したniftyから ADSLモデムが送られてきてたので、開封。 (^^ヾ  ん?? ∑(゜◇゜)  今使ってるモデムと同じ!! (^^;;;
02-02 08:03

モデム代がいらない安いプランだから 安いモデムが来るのかと思ったら、同じ型式のモデムだった。 (^◇^;  それなら今使ってるやつをプレゼントでいいような気がするが。。。 (^^;
02-02 08:04

モデムが変わってパケットフィルタでAHとかESPが通らなくなるとめんどうだなと思っていたが、型式が同じなので 問題なし♪ (≧∇≦)ノ  VPNも今までどおりですね。 (^^)
02-02 08:05

で、変更日前だけど モデム交換したら自動的にID/Pass/VoIPも設定が入って、今までと同じ 26M/2.4Mでリンクしているので 速度的にも問題なし。 (^^)  もし変更日に局側の工事が入るとすると、そこでリンク速度に変化があるかもしれないが。
02-02 08:07

ついでに実家のコースも12Mに変更したんだが、来たモデムは50Mとおなじ701。 (^^;;  う~ん。。。 コース速度下げで リンク速度アップを狙ったんだが、もしかしたら変わらないかな? (^^;
02-02 08:09

実家は10年前につながらないとかいろいろ叩かれていたヤフー8Mモデムのリンク速度が今までで最高という。。。 niftyにしてから、増速するたびにリンク速度が落ち、現在800k。 だけどちょっと前まで500kだったから みんな光に移ってきて回線が安定してきたのかな?とか。
02-02 08:12

そして今日も修復インスト。 (^^;;;;  今日はC300を動画PCの起動ディスクに投入。 (^^ヾ  HDDからパーティションバックアップソフトでSSDにコピーして、再起動で完了♪  のハズが、再起動しない。 ( ̄∇ ̄;)
02-02 20:29

AHCIとかIDEは関係なく、青画面ではインストールが進むが リブート時に落ちる。 orz  を繰り返し、今日も修復インスト×3。 (^^;  そして。。。 クリーンインストールへ。。。 ( ̄∇ ̄;)
02-02 20:32

とクリーンインストールを試行していたが、途中で致命的エラーが出て落ちる。 orz  やっぱりシステム自体がアレなのかな。。。
02-02 20:34

【2012/02/03 09:06 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
02/01のツイートまとめ
TAK909

昨日 帰宅後、早速AHCI組み込みxp ROMの起動テスト。 (^^ヾ  おぉ~ ちゃんとインストールの青画面でも 再起動後のWindows画面でも立ち上がってくる♪ (^^)
02-01 13:07

が、なんかSSDにしてはインストールが遅いような? (゜◇゜)  で、インストール完了して再起動。。。  しません。 ( ̄∇ ̄;)  AHCI入ってないのか? しかもなんかブートメニューが古い(私のメニューな)機がするし? ∑(゜◇゜)
02-01 13:09

いつの間にか HDDのプライオリティが変わっている。 ( ̄∇ ̄;)  前日のファームアップ後にディスクの管理でSSDからブートしていることを確認して、各パーティションのレター変更しているのに? なんか動作があやしいしマザーがあやしいのかな~・・・・ とか考えながら再修復インスト。
02-01 13:11

で、インスト完了後の再起動でNG。 ( ̄∇ ̄;)  なんでインストール中はAHCIがOKで、インストール完了するとダメ???  しかし、以前2回修復インストールすると起動できるようになった経験があるので、連続3回目のxpインストールを試行。 (^^;;;
02-01 13:13

なんか今回はインストール画面が違って、SCSI/RAIDドライバの互換性がとか言うので いけるか! (≧∇≦)ノ   と思ったが、 なんとかヘルパーが見つからんとか ループに入ったように何回も言うし、だけどセキュリティパッチ処理に入ったので インストールが進んでいる気もするし。
02-01 13:15

結局、この3回目(おそらくSSDには2回目)のインストールでAHCI適用済みになったんだけど。 (^^)
02-01 13:16

ファームアップごときで 計5回は修復インストールしたかな。 (^◇^;  
02-01 13:18

【2012/02/02 08:46 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
01/31のツイートまとめ
TAK909

C300は無事起動できた♪ (^^) 相性のいいマシンでやらないと、ファームアップ中にフリーズしたり データが吹っ飛んだりするらしい。 (^^;  
01-31 11:52

で、ファームアップ失敗でOSが吹っ飛んだので、修復インストールしても直るか分からなかったのでそのまま入れてしまったが、素のxpを入れただけなのでAHCIになってない。 
01-31 11:54

AHCI化をお手軽にやろうと思って、いつもどおりデバイスマネージャからSATAドライバを上書きしたら、xpが落ちて メモリダンプ始めた。 (^◇^;  今までこんなこと無かったのに。  古いAHCIドライバとかいろいろ試したけど同じ。
01-31 11:55

しょうがないので、3日連続修復インストールを試そうとするが、なぜか内蔵DVDがディスクを読み込んでくれなくてブートしない。 ( ̄∇ ̄;)  そこでUSB DVDを用意して起動。 問題なし。 (^^)
01-31 11:57

が、今度はインストーラーがUSBフロッピーを認識しない。 ( ̄∇ ̄;) ポート変えてもプライオリティ変えてもダメ。 今までよりちょっと起動が遅く感じたので、AHCIかな~と思ったんだが、結局ドライバを当てられず。
01-31 11:58

さっき調べたらnliteというソフトでドライバを当てたxpのインストディスクが作れそうなのでやってみる。 (^^ヾ  パッチはめんどうなので、SP+メーカーで作ってAHCIドライバ混入♪ (^^;  今日帰ったら試してみるかな。
01-31 12:02

【2012/02/01 08:32 】
| TAK(TAK909)のtwitter | コメント(0) | トラックバック(0) |
| ホーム |
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。